Не работает панель приборов

Вопросы по электрооборудованию.
HTY7858
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 15 янв 2014, 19:20

Не работает панель приборов

Сообщение HTY7858 » 15 янв 2014, 20:05

НЕ РАБОТАЕТ ПАНЕЛЬ ПРИБОРОВ (ТАХОМЕТР,СПИДОМЕТР,ЧАСЫ,УРОВЕНЬ ТОПЛИВА И ТЕМПЕРАТУРА ДВИГАТЕЛЯ) ЧАСЫ ОСТАНОВИЛИСЬ НА 16.25 И ПОСЛЕ СНЯТИЯ КЛЕЙМЫ ПОТУХЛИЮ.ПОМОГИТЕ!!!!!!!!!!!!!!!!!

саня33
Младший сержант
Младший сержант
Сообщения: 46
Зарегистрирован: 26 янв 2012, 15:16
Поблагодарили: 1 раз

Сообщение саня33 » 21 янв 2014, 17:54

НЕ РАБОТАЕТ ПАНЕЛЬ ПРИБОРОВ (ТАХОМЕТР,СПИДОМЕТР,ЧАСЫ,УРОВЕНЬ ТОПЛИВА И ТЕМПЕРАТУРА ДВИГАТЕЛЯ) ЧАСЫ ОСТАНОВИЛИСЬ НА 16.25 И ПОСЛЕ СНЯТИЯ КЛЕЙМЫ ПОТУХЛИЮ.ПОМОГИТЕ!!!!!!!!!!!!!!!!!

Проверь предохранители номер F6 (10A) красный, F9 (10A) красный, F25 (10A) красный, они все отвечают за комбинацию приборов. Блок находится с лева ниже рулевой колонки за выдвижным "ящичком" (если можно так назвать)
А если не предохранители, то тогда эту проблему много описывали на родственном форуме черри клуб. у меня возникла такая проблема в начале зимы когда холода начались и при утреннем прогреве машины- не работали показатели тахометра,спидометра,температуры,топлива, подсветка была,часы с пробегом были. Лазил сначала в предохранит, все в норме, потом разобрал панель (предварительно начитавшись у клубней) начал промывать,прочищать платы,зачищать контакты все подряд перетыкивать...,ничего не помогло.. Позже в движении поставил печку и обдув на максимум, поездил,в обед вся приборка ожила. Думаю причина- окисление или контактов или в платках каких то в самой панели, и появляется такая фигня когда много влаги (с ног снег стаивает на коврике постоянно) или разнице температур. Решение- просто просушка,продувка.Сам думаю селикогелем промазать летом. Больше с этой проблемой пока не сталкивался в течении зимы.
тигго 2.4 мкпп перед + галлопер 2.5тд


Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей