Непонятный звук при работе сцепления

Подвеска, трансмиссия, управление, тормозная система.
MaGnum
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 13 ноя 2012, 09:28

Сообщение MaGnum » 13 ноя 2012, 11:48

Всем доброго дня ! Стокнулся со странной проблемой при работе сцепления. перед тем как ехать в сервис, хотел бы услышать мнение владельцев, может кто с подобным сталкивался. Машина вортекс тинго (ТАГАЗ) 2010 г.в., 1,8, ручка, пробег 27000км. В момент отпускания педали сцепления, когда уже машина движется (проще говоря когда торможу двигателем либо переключаю с повышенной на пониженную передачу) раздается гул из моторного отсека. Звук появляется именно в момент отпускания педали сцепления и потом исчезает. Звук похож на звук не смазанного подшипника. Эффект проявляет себя на прогретом авто. При трогании с места и с переключением на повышенную передачу никаких звуков нет. Самое интересное что еще звук игногда появляется при движении задним ходом, когда потихонбку паркуюсь на стоянке. Никаких побочных эффектов при этом нет, сцепление не ведет, запаха нет, машина управляется нормально. Голову сломал что может быть, ничего не прихождит на ум... Если выжимной почему именно "звучит" при переходе с повышенной на пониженную а наоборот вообще все отлично ? Буду рад любым советам и предполождениям, заранее спасибо.

lider.tc
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 16 ноя 2012, 16:36

Сообщение lider.tc » 16 ноя 2012, 16:53

При этном педаль газа отпущена? Или небольшую прогазовку делаешь.

MaGnum
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 13 ноя 2012, 09:28

Сообщение MaGnum » 20 ноя 2012, 10:48

Если немнога подгазовать, звука нет, если просто затормозить двигателем (с отпущеной педалью газа) звук есть, но опять таки на прогретой машине (примерно минут 40 езды и больше), на холодную никаких звуков нет. Звук достаточно слышимый (даже на средней громкости магнитолы его слышу).

4ARODEY
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 09 дек 2016, 23:00
Город: Москва

Сообщение 4ARODEY » 09 дек 2016, 23:24

MaGnum
Здравствуйте, меня зовут Сергей. У меня авто Вортекс тинго фл 2013 года. Я столкнулся с проблемой в точности описанной вами, связанной с непонятным гулом при переключении на пониженную передачу без подгазовки, при движении задним ходом (когда работаешь сцеплением без педали газа), а так же и при трогании на первой передаче, если не поддать газу. Когда отпускаю сцепление до конца гул исчезает.
Пожалуйста подскажите как решили эту проблему, что Вам подсказали в сервисе или знающие люди?
Спасибо.


Вернуться в «Подвеска, трансмиссия, управление, тормозная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей