Проблемы с электрикой

Вопросы по электрооборудованию.
lawyer_tural
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 06 янв 2012, 22:38

Проблемы с электрикой

Сообщение lawyer_tural » 07 янв 2012, 14:36

<b>У моего Тигго проблемы с электриком! Какой сервис еду не нахожу опытного электрика. Все только ковыряются потом говорят что сделали диагностику давай плати но проблему решать не могут. Уже 8000 р. только на эвакуатор 5000 р.на диагностику пошло. Мне куда обратится? Я уже в 3х дистрюбитерных сервисах был.</b>

шчз
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 22 май 2010, 08:40

Сообщение шчз » 27 янв 2012, 07:52

У моего Тигго проблемы с электриком! Какой сервис еду не нахожу опытного электрика. Все только ковыряются потом говорят что сделали диагностику давай плати но проблему решать не могут. Уже 8000 р. только на эвакуатор 5000 р.на диагностику пошло. Мне куда обратится? Я уже в 3х дистрюбитерных сервисах был.

Какие проблемы?

Alexey Gora
Сержант
Сержант
Сообщения: 85
Зарегистрирован: 04 июн 2010, 14:46

Сообщение Alexey Gora » 27 янв 2012, 14:59

У моего Тигго проблемы с электриком! Какой сервис еду не нахожу опытного электрика. Все только ковыряются потом говорят что сделали диагностику давай плати но проблему решать не могут. Уже 8000 р. только на эвакуатор 5000 р.на диагностику пошло. Мне куда обратится? Я уже в 3х дистрюбитерных сервисах был.

А какие у вас проблемы с электрикой конкретно, а то всё что вы написали просто эмоции и лирика. :roll:
Не жили никогда в РОССИИ хорошо и нечего начинать,
как ездили на печках и дальше ездить будем.

AndrSaan
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 28 май 2016, 23:56
Город: Нижегородская обл.

Сообщение AndrSaan » 06 июн 2016, 10:42

Ребят, может не по теме, но все же. В общем при равномерной езде, фары ближнего и/или дальнего света горят то ярче то тусклее, хотя обороты двигателя не меняются. Догадываюсь что это "Гена" балует, но хотелось бы поподробнее, регулятор напряжения, диоды, щетки или подшипники. Кто сталкивался или знает о чем идет речь?

Андрей из Питера
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 25 июн 2018, 19:48
Город: Санкт-Петербург

Сообщение Андрей из Питера » 25 июн 2018, 20:00

Если что не так не судите строго, я новичек тут. Утром машина завелась не так как раньше , с третьего раза . До работы 42 км доехал без проблем. Вечером сел в машину и она не заводится . Стартер гоняет , а звука бензонасоса не слышно. Предохранители и реле под капотом всё нормально. Прощупывание контактов реле показало , что на реле насоса нет + , на фото изобретение подачи плюса
Изображение. Первый раз когда замкнул провода сработала нижняя левая релюха и поворот ключа завёл машину , далее если провода разорвать , как на фото машина глохла, а теперь заводится и еду . Возврат реле на место ничего не заводится . Менял релюхах местАми с реле кондиционера , верхний ряд пятое с права тоже ничего. Вот катаюсь сейчас вот так. Кто то может знает куда лезть дальше?

Андрей из Питера
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 25 июн 2018, 19:48
Город: Санкт-Петербург

Проблемы с электрикой

Сообщение Андрей из Питера » 20 авг 2018, 12:42

Андрей из Питера писал(а):Если что не так не судите строго, я новичек тут. Утром машина завелась не так как раньше , с третьего раза . До работы 42 км доехал без проблем. Вечером сел в машину и она не заводится . Стартер гоняет , а звука бензонасоса не слышно. Предохранители и реле под капотом всё нормально. Прощупывание контактов реле показало , что на реле насоса нет + , на фото изобретение подачи плюса

Изображение. Первый раз когда замкнул провода сработала нижняя левая релюха и поворот ключа завёл машину , далее если провода разорвать , как на фото машина глохла, а теперь заводится и еду . Возврат реле на место ничего не заводится . Менял релюхах местАми с реле кондиционера , верхний ряд пятое с права тоже ничего. Вот катаюсь сейчас вот так. Кто то может знает куда лезть дальше?

по этой теме прошел через три СТО автоэлектриков, один сказал , что это точно ЭБУ глючит но делать ничего не стал , типа дорого и долго , а он занят, второй предположил , что доп. сигнализация - разобрал порог двери ,перемкнул реле на насос .говорит "заводи" - НЕ ЗАВЕЛАСЬ , третий с Аркашкой копался в блоке предохранителей минут 40 и тоже ничего...так и катаюсь с проводами...


Вернуться в «Электрика»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей