Проблемы МКПП

Подвеска, трансмиссия, управление, тормозная система.
Петр
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 21 ноя 2008, 08:32

Сообщение Петр » 21 ноя 2008, 09:09

Всем Тиггрятам огромный привет, неломающихся механизмов, грамотных сервисменов, справедливых гаишников, хорошей дороги.
Проблемка такая.
На моей машинке что-то первая и вторая передачи барахлят. Причем дефект не явный. То могу ехать, передачи включаются четко, без сучка и этой самой задоринки. И вдруг втыкаю первую, и фиг. Не втыкается. С силой не хочу. Силенка мало-мало есть, могу что-нибудь свернуть. Сцеплением поиграю, включается. А то и сцепление не помогает. Все перепробовал. Нашел. Втыкаю третью, а потом первую. А сегодня вторая не втыкалась, так я все передачи перебрал по два раза, пока еле-еле не втыкнулась. Дефект давнишний, с покупки - февраль 2008 г.. В последнее время дефект сильнее стал. Неделю назад гонял в сервис. Прокачали сцепление, предложили поменять масло в коробке, я отказался. Уровень проверили - в норме. Инженер по гарантии дефекта не обнаружил. Не явный, говорит.
Само сцепление мягкое, схватывает как надо. Может выжимной барахлит, не всегда срабатывает?
Машинка проехала 18 тыс. На других моих машинках сцепление работало по 60-70 тыс. (стаж вождение - 17 лет, сменил 7 машинок).
Мне кажется, что это дефект коробки. Какой-нибудь синхронизатор западает, хотя в этом не разбираюсь.

Помогите советом, а то я уже претензию собираюсь сервисменам писать.

Meat
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 08 авг 2008, 11:38

Сообщение Meat » 27 ноя 2008, 15:57

У меня вторая и третья с небольшим хрустом включаються. На сервисе пожаловался сказала заводской брак и типо почти у всех так. Хочу сейчас масло в КПП поменять может проблемки пройдут.

hrulissen
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 21 май 2008, 09:21

Сообщение hrulissen » 27 ноя 2008, 17:09

О чем вы говорите? Какое масло? <img src="http://www.tiggoclub.ru/forum/style_emoticons/<#EMO_DIR#>/blink.gif" style="vertical-align:middle" emoid=":blink:" border="0" alt="blink.gif" /> Какой выжимной? <img src="http://www.tiggoclub.ru/forum/style_emoticons/<#EMO_DIR#>/huh.gif" style="vertical-align:middle" emoid=":huh:" border="0" alt="huh.gif" />
Явные дефекты КПП, требуется ремонт и в первом и во втором случае.

Петр
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 21 ноя 2008, 08:32

Сообщение Петр » 27 ноя 2008, 21:56

Всем Тиггрятам огромный привет, неломающихся механизмов, грамотных сервисменов, справедливых гаишников, хорошей дороги.
Проблемка такая.
На моей машинке что-то первая и вторая передачи барахлят. Причем дефект не явный. То могу ехать, передачи включаются четко, без сучка и этой самой задоринки. И вдруг втыкаю первую, и фиг. Не втыкается. С силой не хочу. Силенка мало-мало есть, могу что-нибудь свернуть. Сцеплением поиграю, включается. А то и сцепление не помогает. Все перепробовал. Нашел. Втыкаю третью, а потом первую. А сегодня вторая не втыкалась, так я все передачи перебрал по два раза, пока еле-еле не втыкнулась. Дефект давнишний, с покупки - февраль 2008 г.. В последнее время дефект сильнее стал. Неделю назад гонял в сервис. Прокачали сцепление, предложили поменять масло в коробке, я отказался. Уровень проверили - в норме. Инженер по гарантии дефекта не обнаружил. Не явный, говорит.
Само сцепление мягкое, схватывает как надо. Может выжимной барахлит, не всегда срабатывает?
Машинка проехала 18 тыс. На других моих машинках сцепление работало по 60-70 тыс. (стаж вождение - 17 лет, сменил 7 машинок).
Мне кажется, что это дефект коробки. Какой-нибудь синхронизатор западает, хотя в этом не разбираюсь.

Помогите советом, а то я уже претензию собираюсь сервисменам писать.

Да я и сам давно понял, что это коробка. Но говорят - мицубисовская, не должна барахлить. Поэтому хочу напосать претензию или сделать диагностику в хорошем фирменном центре с лицензией (только не автомир!) , чтобы подтвердили дефект, а уж потом выставлю Автомиру по полной. У кого есть опыт претензий - напишите. Спасибо.

Valera
Ефрейтор
Ефрейтор
Сообщения: 29
Зарегистрирован: 08 янв 2009, 00:44

Сообщение Valera » 10 янв 2009, 22:00

Петр!У меня такая хрень в Хафей Симбо была!Тоже мицубиши китайская,они же по лицензии делают,хотя и хорошие!Не тяни-это точно коробка,раскидали сделали,какую-то шестеренку не туда вставлена была ,перевернутая.Все сделали ,потом еще год катался без проблем.Ребята сказали,что еще бы киллометров 500 проехал и хорошо бы попал!После Симбы и катаюсь на китайцах,понравилось!Когда все мелочи доделаешь,просто мечта,а не машины!Дерзай!

Андрей
Сержант
Сержант
Сообщения: 92
Зарегистрирован: 18 июн 2007, 09:19

Сообщение Андрей » 10 янв 2009, 22:47

У меня сразу после второй первая не включается, надо второй раз на сцепление нажать, вроде не напрягает

uchun
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 15 фев 2009, 16:00

Сообщение uchun » 15 фев 2009, 18:58

Привет всем форумчанам. Я думаю, горячиться не надо. Попробовать прокачать сцепление и отрегулировать тяги механизма переключения передач. Машина новая - 500 км пробега. Буду пытаться. Может поможет...

uchun
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 15 фев 2009, 16:00

Сообщение uchun » 15 фев 2009, 19:02

Мужики! А кто нибудь делал "антишумку"? Может мне кажется, но впечатление такое, как будто на "Богдане" едешь рядом с водителем. И убирается ли стук в рулевой колонке? На сервисе сказали, что на всех такое...

Петр
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 21 ноя 2008, 08:32

Сообщение Петр » 16 фев 2009, 15:32

Мужики! А кто нибудь делал "антишумку"? Может мне кажется, но впечатление такое, как будто на "Богдане" едешь рядом с водителем. И убирается ли стук в рулевой колонке? На сервисе сказали, что на всех такое...

Какой стук? У меня был стук, если баранку чуть-чуть вращаешь туда-сюда. Сначала был очень сильноватый, отчетливый такой. Сервисмены проверили, что-то подкрутили. Пропал. Через время появился снова, но не такой отчетливый. Опять подкрутили, пропал. Потом в третий раз тоже самое. Теперь езжу пол-года стука нет. Если такой стук, то исправляется.
Машинку собирают наши чудо-умельцы в Калининграде. Где-то недокрутят, где-то перекрутят.....
С моей был забавный случай. Смотри вложенный файл.

uchun
Рядовой
Рядовой
Сообщения: 9
Зарегистрирован: 15 фев 2009, 16:00

Сообщение uchun » 17 фев 2009, 00:00

Какой стук? У меня был стук, если баранку чуть-чуть вращаешь туда-сюда. Сначала был очень сильноватый, отчетливый такой. Сервисмены проверили, что-то подкрутили. Пропал. Через время появился снова, но не такой отчетливый. Опять подкрутили, пропал. Потом в третий раз тоже самое. Теперь езжу пол-года стука нет. Если такой стук, то исправляется.
Машинку собирают наши чудо-умельцы в Калининграде. Где-то недокрутят, где-то перекрутят.....
С моей был забавный случай. Смотри вложенный файл

Забавная история...Спасибо. Наши украинские машинки тоже собирают умельцы "ЗАЗ"а. Но стук другой. Вот ты сидишь за рулем, и как штурвалом, пытаешься то вытянуть руль, то втолкнуть его вперед...

Петр
Рядовой
Рядовой
Сообщения: 8
Зарегистрирован: 21 ноя 2008, 08:32

Сообщение Петр » 18 фев 2009, 08:14

Забавная история...Спасибо. Наши украинские машинки тоже собирают умельцы "ЗАЗ"а. Но стук другой. Вот ты сидишь за рулем, и как штурвалом, пытаешься то вытянуть руль, то втолкнуть его вперед...

Думаю, что все-таки где-то что-то недокрутили в рулевой колонке. Вспомнил, у меня еще рулевая шаталась влево-вправо. Исправили сразу. А вообще, если машинка гарантийная, то с сервисменами надо пожесче разговаривать. Можно припугнуть претензией и адвокатом, Проверенно, действует. Например так. "Ребята, я проведу экспертизу за свой счет, и если найдут дефект, встретимся в суде - все издержки и вытекающие последствия - за ваш счет..." и т.п.<br />Удачи!

tehnograd
Ефрейтор
Ефрейтор
Сообщения: 22
Зарегистрирован: 24 ноя 2009, 15:39

Сообщение tehnograd » 24 ноя 2009, 17:23

да, национальность - это не диагноз: руки из жопы - это не национальность!
У меня первая включается либо туго либо с хрустом но только во время движения, но может это связано с механикой, потому что при малой скорости движения либо стоячая включается очень четко как и остальные. привык и взял это за правило.
У меня тоже сборка украинская, с рулём всё отлично. Единственное при полной выкрутке в любую сторону - стопор громко слышится, но может это нормально, ведь шумки-то нет. У меня до этого ВАЗ 2107 была, я сдуру такую шумку сделал, салон оббил, что люди которые впервые садились по темноте и немного проезжали по дороге, начинают крутить головой и спрашивают, "я точно в жигули сел, или мне показалось?" - было очень тихо и мягко. Так что учитывая, что на ТИГГе вообще её нет - то очень даже ничего, я обычно не ездию больше сотни, поэтому на звук движка не обращаю внимание. А вообще мне нравится напористый гул движка при езде по городу, и волпрос шумки если и поставлю, то в одну из последних очередей.

Freeman
Ефрейтор
Ефрейтор
Сообщения: 23
Зарегистрирован: 16 сен 2009, 12:40

Сообщение Freeman » 07 фев 2010, 18:24

у меня с хрустом вхоила 1.2 и 3 когда купил но потом все притерлось и на понижение передачи тоже все норм никаких хрустов и сцепление перенажимать ненада..

sharapkin
Рядовой
Рядовой
Сообщения: 7
Зарегистрирован: 02 апр 2009, 21:26

Сообщение sharapkin » 28 мар 2010, 18:31

А у меня 3-я передача сначала с трудом втыкаться начала, а потом еще и вылетать на ходу . Пробег 43000км. Двиг 2.4. Че делать то, не знаю, если держать рукой рычаг, то ездит...

Марат
Младший сержант
Младший сержант
Сообщения: 46
Зарегистрирован: 05 мар 2008, 13:29

Сообщение Марат » 29 мар 2010, 11:21

Скорее всего износилась одна из вилок в МКПП.
ММС ЯVR SG X3 N73WG-4G63T (230 hp)
Chery Tiggo у отца (2.4, передний привод, 129 hp, 2007 г.в. Автотор)
VOLVO 360 GLT была


Вернуться в «Подвеска, трансмиссия, управление, тормозная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя