Не заводится! SOS

Вопросы по двигателю и топливной системе.
pilar
Рядовой
Рядовой
Сообщения: 4
Зарегистрирован: 09 июл 2010, 13:53

Сообщение pilar » 24 авг 2010, 11:37

товарищи, это не свечи
это оказалось аккумулятор. он помер.
причем помер он так категорично что на след. день она отказалась даже мигать огоньками.
в ближайшем магазине был приобретен акумулятор БОШ за 3,5 тыс руб, и она живенько завелась.
когда будем делать ТО1000 свезем старый акумулятор в техцентр...

Alexey Gora
Сержант
Сержант
Сообщения: 85
Зарегистрирован: 04 июн 2010, 14:46

Сообщение Alexey Gora » 24 авг 2010, 16:23

товарищи, это не свечи
это оказалось аккумулятор. он помер.
причем помер он так категорично что на след. день она отказалась даже мигать огоньками.
в ближайшем магазине был приобретен акумулятор БОШ за 3,5 тыс руб, и она живенько завелась.
когда будем делать ТО1000 свезем старый акумулятор в техцентр...

а зачем его отвозить в техцентр? всё равно денег за новый не вернут и ещё скажут что вы его неправильно эксплуатировали.
вот такой у нас ненавязчивый российский сервис и гарантия. не верю я больше во все эти гарантии нае...... одно да и только.
Не жили никогда в РОССИИ хорошо и нечего начинать,
как ездили на печках и дальше ездить будем.

SANEK017
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 07 сен 2010, 17:13

2.4 НЕ ЗАВОДИТСЯ

Сообщение SANEK017 » 07 сен 2010, 17:33

ПРОБЛЕМА ВОЗНИКЛА НЕОЖИДАННО.СНАЧАЛА С УТРА ТИГРЁНОК ЗОВОДИЛСЯ С 5-ГО РАЗА.А ПОТОМ СОВСЕМ ОТКАЗАЛСЯ. НЕ БУДУ ДОЛГО РАСПИСЫВАТЬ,КАК Я ОБЪЕЗДИЛ ВЕСЬ ГОРОД В ПОИСКАХ ЭЛЕКТРИКА И КОМПЬЮТЕРНОЙ ДИАГНОСТИКИ(В КАЛУГЕ ЕЁ НЕТ,ТОЛЬКО В БОНУСЕ НА ЗЕРНОВОЙ,НО ОНИ П...РЫ ОТКАЗАЛИ).НАШЁЛ ТОЛКОВОГО ЭЛЕКТРИКА НО ЗЕРНОВОЙ 22 ЗОВУТ ЕГО ВЛАДИМИР.ОН СКАЗАЛ,ЧТО 90%-ДАТЧИК КОЛЕНВАЛА.ПОЕХАЛ В БЕЛОКАМЕННУЮ И КУПИЛ ЭТОТ ДАТЧИК ЗА 3000р.СЛАВА БОГУ ЭТО ОКАЗАЛСЯ ОН.ПОКА ЗАВОДИТСЯ,А ДАЛЬШЕ БУДЕТ ВИДНО.

видик
Рядовой
Рядовой
Сообщения: 1
Зарегистрирован: 19 ноя 2010, 11:39

Не заводится двигатель

Сообщение видик » 21 ноя 2010, 16:06

На холодную не заводится двигатель, или заводится и сразу глохнет, и так несколько раз, не поднимает обороты. Подскажите причину, у кого была такая проблема. Может быть какой-то датчик не фурычит? Заранее спасибо.

Доцент
Младший сержант
Младший сержант
Сообщения: 52
Зарегистрирован: 18 апр 2010, 09:15

Сообщение Доцент » 22 ноя 2010, 06:26

На холодную не заводится двигатель, или заводится и сразу глохнет, и так несколько раз, не поднимает обороты. Подскажите причину, у кого была такая проблема. Может быть какой-то датчик не фурычит? Заранее спасибо.

1.Топливная система может барахлить (насос), проверить проходимость сняв шланг, поместив в емкость и включив зажигание.
2. Датчик холостого хода (хотя обычно он наоборот не снижает обороты), маловероятно.
3. Качество бензина.
Тигго к морозу не чуствителен, заводится лучше любых японцев.

revol
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 18 окт 2010, 12:09

Сообщение revol » 29 ноя 2010, 19:39

с наступлением холодов такая-же ерунда,заводиться нормально не троит, работает четко обороты около 1500, через 5-10сек обороты падают до 900,но так-как двигатель холодный начинает работать с перебоями, приходиться поддерживать обороты педалью газа,вчера попробовал по другому-завел через 1сек заглушил,опять завел-заглушил,третий раз завел двигатель больше не глох до прогрева (все действия не трогая педаль газа) сначала думал что виноват датчик температуры но теперь склоняюсь что виновата прошивка контролера.тигга 2010года.кто нибудь знает как прошить?

telur
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 14 фев 2011, 12:19

Сообщение telur » 14 фев 2011, 12:29

с наступлением холодов такая-же ерунда,заводиться нормально не троит, работает четко обороты около 1500, через 5-10сек обороты падают до 900,но так-как двигатель холодный начинает работать с перебоями, приходиться поддерживать обороты педалью газа,вчера попробовал по другому-завел через 1сек заглушил,опять завел-заглушил,третий раз завел двигатель больше не глох до прогрева (все действия не трогая педаль газа) сначала думал что виноват датчик температуры но теперь склоняюсь что виновата прошивка контролера.тигга 2010года.кто нибудь знает как прошить?

Такая же фигня! А точно ли это прошивка контроллера? Слышал мнение, что возможно это виноват топливный фильтр... Хотя, у меня пробег всего 2тыс. и на морозе машина себя все время так себя ведет...

glu63
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 03 дек 2010, 09:05

Сообщение glu63 » 14 фев 2011, 22:26

Такая же фигня! А точно ли это прошивка контроллера? Слышал мнение, что возможно это виноват топливный фильтр... Хотя, у меня пробег всего 2тыс. и на морозе машина себя все время так себя ведет...

у меня тоже самое после -8:-10 глохнет , пробег 1000км.

Nooff
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 31 янв 2011, 21:51

Сообщение Nooff » 15 фев 2011, 21:44

Все аналогично!!! Вот только проблема, ко всему этому загорелась лампа Check, 100% одно с другим завязано... кто что может сказать???

telur
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 14 фев 2011, 12:19

Сообщение telur » 16 фев 2011, 14:48

Все аналогично!!! Вот только проблема, ко всему этому загорелась лампа Check, 100% одно с другим завязано... кто что может сказать???

С Checkом проще, можно в сервис-центре хотя бы показания снять. Хоть что-то да покажет. Смотрю эта проблема у многих Тинго-водов тагазовской сборки. Что-то комбайнеры там недокрутили. Если у кого-то есть точная инфа, отпишитесь плз!

Nooff
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 31 янв 2011, 21:51

Сообщение Nooff » 16 фев 2011, 15:45

Сегодня утром заводился, чек погас, посмотрим что будет с заводкой вечером после работы

Hroft1349
Ефрейтор
Ефрейтор
Сообщения: 35
Зарегистрирован: 27 июл 2010, 17:30

Сообщение Hroft1349 » 16 фев 2011, 17:07

Сегодня утром заводился, чек погас, посмотрим что будет с заводкой вечером после работы

Ребята сталкивался с подобным хоть и не на тигго, стоит проверить датчик холостого хода.

telur
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 14 фев 2011, 12:19

Сообщение telur » 17 фев 2011, 11:34

Ребята сталкивался с подобным хоть и не на тигго, стоит проверить датчик холостого хода.

Вчера задал вопрос по поводу холодного запуска мастеру в сервис-центре "Волгина-Авто". Умилил ответ: это индивидуальная особенность вашего авто. И улыбается... Ненавязчивый сервис уже просто достал. Подход везде формальный: чек-энжин не горит-значит все в порядке. Никому не рекомендую ни этот сервис, ни АВС-моторс. <br />А по поводу самой проблемы есть мнение, что возникает недостаточное давление топлива в момент холодного пуска. Виноват либо бензонасос, либо топливный фильтр. Хотя это только предположение. Хотелось бы услышать действительную причину. Может кто-то с этим траблом уже справился?

kreker-o
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 30 апр 2011, 08:54

Сообщение kreker-o » 30 апр 2011, 09:48

Дружище, напиши пожалуйста как ты решил свой вопрос, а то у меня такая же проблема возникла и тоже непонятно ведёт себя лампочка "Чек Инжин". Теряюсь в догадках что это может быть

kreker-o
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 30 апр 2011, 08:54

Сообщение kreker-o » 17 май 2011, 11:14

"Чек инжин" хочет - загорается, хочет - нет, релюхи-предохранители проверены, датчики коленвала и распредвала на всякий случай заменены, но толку - ноль !!! Код ошибки считать не получается ни сканером, ни замыканием 1 и 4 контактов в разъёме. При включении зажигания нет отработки "жужжания" форсунок. Машина уже месяц стоит. Пожалуйста, только не пишите, что проблема с бензанасосом, он-то как раз и срабатывает.
:о)
Чтоделать - ума не приложу


Вернуться в «Двигатель и топливная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость