Звенящий звук на холостом

Подвеска, трансмиссия, управление, тормозная система Chery Tiggo 3
Dr.sergienko
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 06 янв 2019, 13:46
Город: Екатеринбург
Авто: Tiggo3

Звенящий звук на холостом

Сообщение Dr.sergienko » 06 янв 2019, 13:50

Машине 1,5 года , пробег 18 тысяч , в конце лета появился металический звук в районе переднего левого колеса на холостых , при нажатии на педаль сцепления ( даже совсем чуть чуть , на свободный ход ) звук пропадает , обратилась к дилеру , мурыжили , долго , потом все таки поменяли выжимной подшипник сцепления , стало тихо , прошло 2 месяца - звук вернулся , точно так же на холостом , на прогретую машину , звенит у левого колеса , по лёгком нажать на сцеп - пропадает ! Раздражает сильно , вчера вышла из аптеки , машина работала , звон довольно сильный , видео попробую сейчас приложить со звуком

Dr.sergienko
Рядовой
Рядовой
Сообщения: 2
Зарегистрирован: 06 янв 2019, 13:46
Город: Екатеринбург
Авто: Tiggo3

Звенящий звук на холостом

Сообщение Dr.sergienko » 06 янв 2019, 13:59


€gor
Рядовой
Рядовой
Сообщения: 3
Зарегистрирован: 09 окт 2018, 08:48
Город: Днепропетровск
Авто: Tiggo 3

Звенящий звук на холостом

Сообщение €gor » 02 апр 2019, 09:05

Точно такая же проблема! от покупки машины этот звон! заменили выжимной подшипник - 200 км. и звон снова вернулся. Заменили снова корзину и выжимной - сразу был тихий звук, через 100 км. стал пропадать, сейчас его не слышу - потеплеет буду с открытым окном ездить - проверю!
у вас как-нибудь эту проблему решили?


Вернуться в «Подвеска, трансмиссия, управление, тормозная система»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей